文檔庫

最新最全的文檔下載
當前位置:文檔庫 > 成功率90%以上【香港物流招聘】通達信指標公式源碼

成功率90%以上【香港物流招聘】通達信指標公式源碼

成功率90%以上【香港物流招聘】此指標成功率極高

90,COLORBLUE;

VAR1:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);

VAR2:=SMA(ABS(LOW-VAR1),13,1)/SMA(MAX(LOW-VAR1,0),10,1);

VAR3:=EMA(VAR2,10);

VAR4:=LLV(LOW,33);

VAR5:=EMA(IF(LOW<=VAR4,VAR3,0),3);

主力進場:STICKLINE(VAR5>REF(VAR5,1),0,VAR5,7,0 ),COLORRED;

洗盤:STICKLINE(VAR5

趨勢線:

3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CL OSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1);

趨勢:EMA(EMA(趨勢線,3),1);

見底信號: 2;

買點準備: IF(趨勢線<=10,50,0);

買入時間: IF(CROSS(趨勢線,見底信號),100,0),COLORCYAN;

主進場:IF(VAR5>REF(VAR5,1),1,0);

賣出警戒:STICKLINE(趨勢線>=85,100,80,2,0),COLORMAGENTA;

止損出局:STICKLINE(CROSS(90,趨勢線),100,70,3,0),COLORFFF666;